Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.0.33-30+0~20200807.37+debian9~1.gbp047872.